Differences

This shows you the differences between two versions of the page.

Link to this comparison view

documentation:requirements [2014-01-05 18:44]
nkukard created
documentation:requirements [2014-09-21 23:18] (current)
wikiadmin
Line 1: Line 1:
-====== Requirements ​for OpenTrafficShaper ​======+====== Requirements ======
  
   * Perl 5.6+   * Perl 5.6+